Un problème sur le site - Volume 2

Un commentaire sur un article ou sur le site ? Vous voulez dire à Cyrare que vous lui vouez votre vie ? Eventuellement parler (en mal !) d'autres sites ? C'est ici.

Modérateur : DojoSuperHeroes

Tylor
Super Mario World
Messages : 1891
Inscription : 02 sept. 2004 02:11
Localisation : 75

Message par Tylor » 12 avr. 2005 20:24

le thème Space Pilot 3K déconne, je n'ai plus qu'un fond noir (avec une police plus grande que d'habitude)

edit : ok merci, c'est vrai, j'ai eu un problème à l'allumage de l'ordi, sur d'autres sites, beaucoup d'images ne s'affichent pas
je verrai au rallumage
Dernière modification par Tylor le 12 avr. 2005 20:29, modifié 1 fois.
<center><img src="http://img209.imageshack.us/img209/7747 ... aaagw6.png" width="344" height="150" alt="Sawachika Eri" /></center>

Avatar de l’utilisateur
P@B
Shigeru Miyamoto
Messages : 12199
Inscription : 17 avr. 2002 19:52
Localisation : searching - please wait

Message par P@B » 12 avr. 2005 20:27

Euh, à mon avis c'est plutôt un problème de cache de ton côté, ou un truc du genre (je viens d'essayer le SP3K et ça marche sans problème...) :?
<center><embed src="http://goldenarchives.chez-alice.fr/banniere.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500" height="150"></embed></center>

Zwarf
Super Mario Sunshine
Messages : 5927
Inscription : 30 mai 2004 13:45
Localisation : Bayonne

Message par Zwarf » 13 avr. 2005 15:18

On ne peut pas agrandir les images de gundam

Il y a écrit ElectroPlankton comme titre quand on matte les images de wario ware twisted

Pas bien Martinus :P
Image

Martinus
New Super Mario Bros. Wii
Messages : 12492
Inscription : 06 mars 2004 13:04

Message par Martinus » 13 avr. 2005 15:25

Zwarf a écrit :On ne peut pas agrandir les images de gundam

Il y a écrit ElectroPlankton comme titre quand on matte les images de wario ware twisted

Pas bien Martinus :P
EDIT : corrigé finalement ^^'

Martinus
New Super Mario Bros. Wii
Messages : 12492
Inscription : 06 mars 2004 13:04

Message par Martinus » 14 avr. 2005 05:39

Personne n'a remarqué mais les images de Wario Ware fonctionnent de nouveau ! :angel:

Ethan Qix
Super Mario 64
Messages : 4864
Inscription : 13 juin 2003 21:18
Localisation : Beaucoup moins loin que vous ne le pensez

Message par Ethan Qix » 14 avr. 2005 15:26

Problème sur le forum :
Toutes les discussions où faut soit être bourré, soit très con pour les aborder : Sexe, excréments et tous les autres sujets chers à Korrigan.
La tournure de phrase est incorrecte, il faudrait mettre le être avant le soit.

:P
Quand je me contemple, je me désole.
Quand je me compare, je me console.

Tchin Tchong
Super Mario Bros.
Messages : 14
Inscription : 10 nov. 2003 16:38

Message par Tchin Tchong » 21 avr. 2005 16:41

http://www.nintendojofr.com/redaction/n ... s/?id=KsXQ

Hmm, ça fait ouatemille ans qu'on le connaît ce projet :o ! On pouvait déjà voir l'écran titre (donc avec ce logo) dans un booklet fake pré-E3 d'ailleurs, qui était censé dévoiler les premières images de Zelda 2... (là, le "booklet" : http://www.cube-europe.com/newsgfx/e32004excl1.jpg)

Maintenant, comme il est passé inaperçu, c'est p'têt effectivement bon de le rappeler, mais j'avais envie de faire genre j'ai une super mémoire 8)
Image

Avatar de l’utilisateur
O.P HxH
Benoît XVI
Messages : 11950
Inscription : 16 févr. 2003 19:13
Localisation : SPACE !
Contact :

Message par O.P HxH » 21 avr. 2005 16:45

Ce jeu on en parle nulle part quoi ^^" il est même pas répertorié, donc au final oui la news mérite qu'on la laisse :P

Et puis on aura certainement des nouvelles du jeu bientôt :o
Image

Avatar de l’utilisateur
ole
Shigeru Miyamoto
Messages : 5206
Inscription : 18 mars 2003 15:19
Localisation : Rabite Forest

Message par ole » 21 avr. 2005 16:47

Ah, Killer7 ! [...] quand la subjectivité du sujet est atteinte, où l'objet n'est qu'objet, détaché, brillant ou mat, et non partie d'un tout qui constitue un univers émotionnel.

Tchin Tchong
Super Mario Bros.
Messages : 14
Inscription : 10 nov. 2003 16:38

Message par Tchin Tchong » 21 avr. 2005 17:02

Merde, j'ai raté une occasion de briller en société :(
Image

Avatar de l’utilisateur
Doomkiller
Super Mario World
Messages : 1200
Inscription : 17 nov. 2003 19:56
Localisation : La rochelle. 8)

Message par Doomkiller » 26 avr. 2005 19:44

J'ai un petit problème, des sujets que je n'ai pas lus changent de la couleur jaune à blanche d'un coup et plein de sujets redeviennent "non-lus" alors que je les ai déjà regardés...

Pas sur qu'on m'ait bien compris ^^'
Attendre et espérer...

<i>Une nouvelle ère commence. Les compteurs sont remis à zéro.</i>

Avatar de l’utilisateur
Cyrare
Satoru Iwata
Messages : 25110
Inscription : 15 avr. 2002 13:04
Localisation : Paris, France
Contact :

Message par Cyrare » 27 avr. 2005 01:05

Difficile à expliquer... C'est un bug du forum. Je crois que c'est pas modifiable simplement. Attendons phpBB 3...

Avatar de l’utilisateur
Red_Cheeks
Super Mario Sunshine
Messages : 5033
Inscription : 30 janv. 2005 14:22
Localisation : n.f. Action de localiser
Contact :

Message par Red_Cheeks » 28 avr. 2005 11:57

Je subodore un bot inscrit sous le nom de 950van mais 'suis pas sûr >___>

En tous cas son site "perso" ressemble beaucoup aux popups chiants que j'affronte jour après jour :mad: et ça c'est louche

Avatar de l’utilisateur
P@B
Shigeru Miyamoto
Messages : 12199
Inscription : 17 avr. 2002 19:52
Localisation : searching - please wait

Message par P@B » 28 avr. 2005 13:39

C'est quoi un popup ?_? (me dis pas que t'utilises encore Internet Explorer ? ^^')

Y a pas mal de bots enregistrés, et tout ce qu'on peut faire c'est les supprimer, mais comme ils ne gênent pas plus que ça...
Ptet qu'un jour on fera un grand ménage ;o)
<center><embed src="http://goldenarchives.chez-alice.fr/banniere.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500" height="150"></embed></center>

Ethan Qix
Super Mario 64
Messages : 4864
Inscription : 13 juin 2003 21:18
Localisation : Beaucoup moins loin que vous ne le pensez

Message par Ethan Qix » 28 avr. 2005 13:53

Quand je me contemple, je me désole.
Quand je me compare, je me console.

Avatar de l’utilisateur
P@B
Shigeru Miyamoto
Messages : 12199
Inscription : 17 avr. 2002 19:52
Localisation : searching - please wait

Message par P@B » 28 avr. 2005 13:56

Dans le topic d'origine, The_lascar a écrit :Oubliez juste les fautes d'orthographes et ne parlez que pour critiquer.
:roll:
<center><embed src="http://goldenarchives.chez-alice.fr/banniere.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500" height="150"></embed></center>

Ethan Qix
Super Mario 64
Messages : 4864
Inscription : 13 juin 2003 21:18
Localisation : Beaucoup moins loin que vous ne le pensez

Message par Ethan Qix » 28 avr. 2005 13:57

Oui mais dans un titre ca fait pas sérieux :lol:
Quand je me contemple, je me désole.
Quand je me compare, je me console.

Avatar de l’utilisateur
O.P HxH
Benoît XVI
Messages : 11950
Inscription : 16 févr. 2003 19:13
Localisation : SPACE !
Contact :

Message par O.P HxH » 28 avr. 2005 14:00

J'ai corrigé :o
Image

Avatar de l’utilisateur
Aloïs
Yoshi's Island
Messages : 2146
Inscription : 03 juil. 2002 15:49
Localisation : Paris 15e

Message par Aloïs » 28 avr. 2005 17:23

P@B a écrit :C'est quoi un popup ?_? (me dis pas que t'utilises encore Internet Explorer ? ^^')
Y a plus de popups avec IE P@B ... :wink:
Image

Avatar de l’utilisateur
P@B
Shigeru Miyamoto
Messages : 12199
Inscription : 17 avr. 2002 19:52
Localisation : searching - please wait

Message par P@B » 28 avr. 2005 17:30

Ca dépend de l'IE hein, parce que rien qu'hier je me suis bien amusé moi... ^^' (je sais même pas pourquoi je garde IE comme navigateur par défaut, vu que j'utilise plus que Firefox...)
<center><embed src="http://goldenarchives.chez-alice.fr/banniere.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="500" height="150"></embed></center>

Zwarf
Super Mario Sunshine
Messages : 5927
Inscription : 30 mai 2004 13:45
Localisation : Bayonne

Message par Zwarf » 28 avr. 2005 18:14

Parce que t'es bêtes ? 8)
Image

Avatar de l’utilisateur
Aloïs
Yoshi's Island
Messages : 2146
Inscription : 03 juil. 2002 15:49
Localisation : Paris 15e

Message par Aloïs » 28 avr. 2005 18:34

P@B a écrit :Ca dépend de l'IE hein, parce que rien qu'hier je me suis bien amusé moi... ^^' (je sais même pas pourquoi je garde IE comme navigateur par défaut, vu que j'utilise plus que Firefox...)
Bon, après c'est sûr, faut savoir régler :wink: :wink: Perso, j'aime bien I.E. Je suis habitué à Firefox, I.E et Safari mais mon préféré reste bizarrement I.E :? Ca doit être à cause de mes habitudes de vieux :lol:
Image

Avatar de l’utilisateur
Leon
Super Mario 64
Messages : 3385
Inscription : 26 déc. 2004 19:46
Localisation : Angers

Message par Leon » 29 avr. 2005 21:27

Heu.. le site s'affiche plus, ni l'intro d'ailleurs. C'est quoi le probleme?
Image

Avatar de l’utilisateur
rom vat
Shigeru Miyamoto
Messages : 13143
Inscription : 24 nov. 2002 01:18
Localisation : Dans l'ouest

Message par rom vat » 29 avr. 2005 21:30

Chez moi ça marche ?_?
Alors ceux-ci lui demanderont à leur tour : "Seigneur, quand nous est-il arrivé de te voir affamé ou assoiffé, étranger ou nu, malade ou prisonnier, et de ne point te secourir ?" Alors il leur répondra : "En vérité je vous le dis, dans la mesure où vous ne l'avez pas fait à l'un de ces plus petits, à moi non plus vous ne l'avez pas fait." (Mt 25:44-45)

Avatar de l’utilisateur
Leon
Super Mario 64
Messages : 3385
Inscription : 26 déc. 2004 19:46
Localisation : Angers

Message par Leon » 29 avr. 2005 21:36

En fait ça doit être chez moi que ça merde, j'ai des bad request sur pas mal d'autres sites et IGN marche pas donc ça fait grave chier :mad:
Image

Répondre